Flexiblere Zwei-Faktor-Authentifizierung an VPNs

Die Pakete der jetzt erschienen Version 2.22 sind im öffentlichen Launchpad-Repository für Ubuntu 14.04LTS und 16.04LTS verfügbar.
(Orginal – Story lesen…)



Product prices and availability are accurate as of the date/time indicated and are subject to change. Any price and availability information displayed on [relevant Amazon Site(s), as applicable] at the time of purchase will apply to the purchase of this product.

auch interessant